Fecha actual Dom, 22 Jul 2018, 04:45

Todos los horarios son UTC+02:00




Nuevo tema  Responder al tema  [ 1 mensaje ] 
Autor Mensaje
Desconectado
MensajePublicado: Mar, 16 Sep 2014, 21:06 

País: Mexico
Software de Corel que más utiliza: CorelDRAW Graphics Suite X6
Hola gente de corel, espero y puedan ayudarme a solucionar este problema.
Quiero ponerle un marco a un lote de fotografías, hago el guión de pegar el marco pero cuando reproduzco el proceso en lote, de inmediato me arroja un error, sólo me hace 2 o 3 fotos y me dice que corelphotopaaint dejó de funcionar, así que intenté reproducir el guión en una sola foto y me sale un mensaje diciendo "se encontró un argumento no valido"
Cabe aclarar que apenas tengo la versión de prueba pero no creo que esto tenga que ver ya que hace días si pude realizar la operación con otro lote de fotos, esto es algo que nunca me pasó con corel x4, ahora uso x6. Alguien tiene idea de lo que pasa? será por el gran tamaño que tienen las fotografías?
Gracias de antemano!


Arriba
   
Mostrar mensajes previos:  Ordenar por  
Nuevo tema  Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC+02:00


No puede abrir nuevos temas en este Foro
No puede responder a temas en este Foro
No puede editar sus mensajes en este Foro
No puede borrar sus mensajes en este Foro
No puede enviar adjuntos en este Foro

Buscar:
Ir a:  

:: Corel-FORUM :: CORELCLUB.ORG ::

©1996-2018 Club Internacional de Usuarios de Corel - El punto de encuentro de los usuarios de Corel en la Red desde 1996 - 20 años de CORELCLUB!

Desarrollado por phpBB® Forum Software © phpBB Limited
Traducción al español por phpBB España
Registrarse